Inter Projekt
 
www.InterProjekt.pl  
Teraz jest 20 listopada 2017, godz. 20:52

Wszystkie czasy w strefie UTC + 1 [czas letni (DST)]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 
Autor Wiadomość
 Tytuł: Bridge 5G- problem z pingami
PostNapisane: 5 października 2007, godz. 22:41 
Offline

Dołączył(a): 5 października 2007, godz. 22:22
Posty: 3
Witam.
Od wtorku męczę się z bridgem na MT. Otrzymałem gotowy i skonfigurowany zestaw, który miał się łączyć bez problemu. Po pierwsze był żle skonfigurowany :???: , ale to już poprawione po kontakcie z działem technicznym. Problem jednak w tym, że nawet oni nie wiedzą, dlaczego nie idą pingi. Bridge jest realizowany na nstreme dual,wszystko ustawione ok tzn. IP i MAC w porządku, most się linkuje ale tylko po macach nstrema. Pingi idą też tylko na te macki a nie można pingować z jednego końca mostu na drugi po IP. Dodam, że w zakładce Neighbours po obu stronach widoczna jest strona przeciwna ale z adresem mac interfejsu nstreme drugiej strony bez adresu ip.
Proszę o pomoc ponieważ mam z MT po raz pierwszy do czynienia. Jestem otwarty na wszelkie pomysły zarówno pod winboxem jak i konsolą.


Góra
 Zobacz profil Wyślij e-mail  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 

Wszystkie czasy w strefie UTC + 1 [czas letni (DST)]


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Publikowane wiadomości są prywatnymi opiniami użytkowników forum. Inter Projekt S.A. nie ponosi odpowiedzialności za treść wiadomości.
Informacje o cookies