Inter Projekt
 
www.InterProjekt.pl  
Teraz jest 23 czerwca 2017, godz. 10:27

Wszystkie czasy w strefie UTC + 1 [czas letni (DST)]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 
Autor Wiadomość
 Tytuł: konfiguracja
PostNapisane: 10 lipca 2007, godz. 20:40 
Offline

Dołączył(a): 10 lipca 2007, godz. 20:29
Posty: 1
Mam ruter Tp Link TD8841.Wszystko wydawałoby się ok , jednak mam problem ruter łączy sięi pobiera IP automatycznie jednak nie mogę sie połączyć z netem.(Chociaż status widnieje jako połaczony)Jednak kiedy próbuje odpalic google to nie mogę uzyskac połaczenia.Na konfiguracji rutera wszystko jest ok(chyba),we właściwościach też jest połaczenie aktywne.Może ktoś mi potrafi pomóc. Dzięki


Góra
 Zobacz profil Wyślij e-mail  
 
 Tytuł:
PostNapisane: 11 lipca 2007, godz. 08:47 
Offline
Inter Projekt

Dołączył(a): 23 marca 2007, godz. 17:30
Posty: 184
Lokalizacja: Ruda Śląska
jakie parametry vpi i vci ma pan ustawione oraz od jakiego providera ma pan adsl


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 

Wszystkie czasy w strefie UTC + 1 [czas letni (DST)]


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 0 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Publikowane wiadomości są prywatnymi opiniami użytkowników forum. Inter Projekt S.A. nie ponosi odpowiedzialności za treść wiadomości.
Informacje o cookies