Inter Projekt
 
www.InterProjekt.pl  
Teraz jest 17 października 2017, godz. 15:21

Wszystkie czasy w strefie UTC + 1 [czas letni (DST)]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 
Autor Wiadomość
 Tytuł: mikrotik pomocy
PostNapisane: 20 grudnia 2008, godz. 22:50 
Offline

Dołączył(a): 20 grudnia 2008, godz. 21:36
Posty: 2
Panowie mam problem mam postawiony nadajnik na MT 133 antenka dookulna i panel 20db na 5 GHz i cykał jak zegarek dopuki konkuręcja nie postawiła nadajnika ok 200 metrów dalej i zaczoł się kłopot łączy się z serwerem a nie ma netu u klijęta na stacij bazowej jest wszystko ok co może być powodem tego .a dodam że to się zawsze dzieje po restarcie nadajnika 1 godzinka i zacjęty.

[ Dodano: Nie Gru 21, 2008 11:58 pm ]
ozonik napisał(a):
Panowie mam problem mam postawiony nadajnik na MT 133 antenka dookulna i panel 20db na 5 GHz i cykał jak zegarek dopuki konkuręcja nie postawiła nadajnika ok 200 metrów dalej i zaczoł się kłopot łączy się z serwerem a nie ma netu u klijęta na stacij bazowej jest wszystko ok co może być powodem tego .a dodam że to się zawsze dzieje po restarcie nadajnika 1 godzinka i zacjęty.

Odpowiem sobie na pytanie zalana antena panelowa .


Góra
 Zobacz profil Wyślij e-mail  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 

Wszystkie czasy w strefie UTC + 1 [czas letni (DST)]


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Publikowane wiadomości są prywatnymi opiniami użytkowników forum. Inter Projekt S.A. nie ponosi odpowiedzialności za treść wiadomości.
Informacje o cookies