Inter Projekt
 
www.InterProjekt.pl  
Teraz jest 17 października 2017, godz. 15:24

Wszystkie czasy w strefie UTC + 1 [czas letni (DST)]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 
Autor Wiadomość
 Tytuł: MT 2.9.11 - problem z podlaczeniem kart radiowych
PostNapisane: 12 kwietnia 2006, godz. 16:33 
Witam
Mam problem z podlaczeniem kart radiowych do MT . MT dziala w trybie AP Bridge w pasmie 2,4 Ghz ( karta Atheros AR5213 ) . Zwykle AP ( Dlink Planet , inne ) lacza sie bez problemu a karty radiowe nie chce . Co moze byc tego przyczyną ??


Góra
  
 
 Tytuł:
PostNapisane: 24 kwietnia 2006, godz. 10:15 
Offline

Dołączył(a): 27 stycznia 2006, godz. 13:52
Posty: 25
Lokalizacja: Bargłówka
z tego co pamietam te teraz aktualna wersja MT to 2.9.22....ja nie zauwazylem zadnych problemow, nie wiem jak wyglada configuracja twojego MT-za malo danych podales


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 

Wszystkie czasy w strefie UTC + 1 [czas letni (DST)]


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 0 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Publikowane wiadomości są prywatnymi opiniami użytkowników forum. Inter Projekt S.A. nie ponosi odpowiedzialności za treść wiadomości.
Informacje o cookies