Inter Projekt
 
www.InterProjekt.pl  
Teraz jest 22 sierpnia 2017, godz. 20:43

Wszystkie czasy w strefie UTC + 1 [czas letni (DST)]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 3 ] 
Autor Wiadomość
 Tytuł: MT 2.9.27 i problemy z b / g oraz wpuszczaniem userów
PostNapisane: 7 lutego 2008, godz. 00:39 
Offline

Dołączył(a): 24 sierpnia 2007, godz. 14:12
Posty: 15
Mam problem z 2 mikrotikami 2.9.27, pracującymi jako bazy klienckie połączone w WDS z mikrotikiem 2.9.46. Od strony wds wszystko jest ok ale moduły pracujące jako AP - w obu występuje nieraz kilka razy dziennie taki sam problem: przestają wpuszczać do siebie userów - tak jakby włączało im się filtrowanie maców na wszystkich- pod jednego mam podłączonych 17 ludzi i włączone filtrowanie oraz wyłączone otoczenie,natomista pod drugiego jest na razie 8 osób,bez filtrowania oraz z włączonym otoczeniem. Restart oczywiście pomaga na kilka godzin, ale najdziwniejsze jest to ze wystarczy zmienic tryb z b na b/g i po chwili znowu na b i juz jest wszystko ok-bez restartu,czasami nawet nie musze od razu wracac do b tylko zaczekac do następnego takiego "zwisu" i wtedy zmienic na b, na 2.9.46 w trynie AP nie mam tego problemu ale nie chce on pracowac w b/g(w zakładce bridge/ports wyswietla sie wtedy disabled port)?Czyżby wystarczyło zaktualizowac te starsze wersje do nowej?


Ostatnio edytowano 9 stycznia 2009, godz. 10:22 przez Kravi, łącznie edytowano 1 raz

Góra
 Zobacz profil Wyślij e-mail  
 
 Tytuł:
PostNapisane: 27 lutego 2008, godz. 11:05 
Offline
Avatar użytkownika

Dołączył(a): 12 grudnia 2006, godz. 15:38
Posty: 51
Lokalizacja: N=50°01' E=22°40'
byc moze wystarczy, ale na poczatek proponowal bym zrobic reset ustawien do domyslnych


Góra
 Zobacz profil Wyślij e-mail  
 
 Tytuł:
PostNapisane: 3 marca 2008, godz. 10:56 
Offline

Dołączył(a): 31 października 2006, godz. 09:51
Posty: 293
Lokalizacja: Sosnowiec
Dodatkowo proponowałbym w momencie pojawienia się problemu sprawdzić czy stosunek szumu do sygnału oraz zajętość kanałów drastycznie nie wzrasta.

Wirelesss >> Registration >> konretny user >> Signal

wartość : signal to noise

Być może przyczyną problemu jest zbyt wiele zakłóceń generowanych na kanale na którym pracuje MT. Jeżeli problem występuje głównie w godzinach popołudniowych lub wieczornych gdy najwięcej użytkowników zasiada przed komputerami jest to bardzo prawdopodobne.

Ponadto sprawdzić zajętość kanałów w "godzianch szczytu" być może zmiana kanału załatwi sprawę.


Góra
 Zobacz profil Wyślij e-mail  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 3 ] 

Wszystkie czasy w strefie UTC + 1 [czas letni (DST)]


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 0 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Publikowane wiadomości są prywatnymi opiniami użytkowników forum. Inter Projekt S.A. nie ponosi odpowiedzialności za treść wiadomości.
Informacje o cookies