Inter Projekt
 
www.InterProjekt.pl  
Teraz jest 22 sierpnia 2017, godz. 20:43

Wszystkie czasy w strefie UTC + 1 [czas letni (DST)]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 4 ] 
Autor Wiadomość
 Tytuł: Polaczenie -66 i brak ruchu.
PostNapisane: 4 sierpnia 2008, godz. 16:19 
Offline

Dołączył(a): 4 sierpnia 2008, godz. 16:05
Posty: 2
Mamy problem . Na bazie MT 532 , polaczone w WDSie, po drugiej stronie cyberbridge 2 szt . Co jakis czas zrywa ruch ( brak pingu) z cyberbridgem ( tylko jednym) , polaczenie niby jest, -66 dBm , ale nawet ping nie idzie. Po zdalnym reboocie 532, link wstaje.
Podobne problemy byly z: po drugiej stronie RB433 lub tonze AW6660 w WDsie.
Problem poodbny tez wystepowal jak na bazie byl MT RB433 .
Co to moze byc?


Góra
 Zobacz profil Wyślij e-mail  
 
 Tytuł:
PostNapisane: 11 sierpnia 2008, godz. 23:38 
Offline

Dołączył(a): 31 października 2006, godz. 09:51
Posty: 293
Lokalizacja: Sosnowiec
Może to rozwiązanie jest trochę na skróty ale ja bym ustawił Watchdoga z 532 na bazę z którą traci PING przynajmniej zrestartuje się samoczynnie po utracie połączenia , skoro mówisz że zdalny reboot pomaga Watchdog zrobi to za Ciebie.


Góra
 Zobacz profil Wyślij e-mail  
 
 Tytuł:
PostNapisane: 12 sierpnia 2008, godz. 10:19 
Offline

Dołączył(a): 4 sierpnia 2008, godz. 16:05
Posty: 2
rafall napisał(a):
Może to rozwiązanie jest trochę na skróty ale ja bym ustawił Watchdoga z 532 na bazę z którą traci PING przynajmniej zrestartuje się samoczynnie po utracie połączenia , skoro mówisz że zdalny reboot pomaga Watchdog zrobi to za Ciebie.

Tak zrobilem, dzieki za porade. Chociaz mam pytanie czy ktos ma podobne przypadki, czy to normalne? Co to moze powodowac?


Góra
 Zobacz profil Wyślij e-mail  
 
 Tytuł:
PostNapisane: 14 sierpnia 2008, godz. 08:41 
Offline

Dołączył(a): 31 października 2006, godz. 09:51
Posty: 293
Lokalizacja: Sosnowiec
Co RB532 wyrzuca w logach gdy się rozłącza ?? Standardowy komunikat Disconnect ?? Próbuje się podłączyć i znowu zrywa ?? Logi czasem pomagają rozwiązać problem :P


Góra
 Zobacz profil Wyślij e-mail  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 4 ] 

Wszystkie czasy w strefie UTC + 1 [czas letni (DST)]


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 0 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Publikowane wiadomości są prywatnymi opiniami użytkowników forum. Inter Projekt S.A. nie ponosi odpowiedzialności za treść wiadomości.
Informacje o cookies