Inter Projekt
 
www.InterProjekt.pl  
Teraz jest 18 października 2017, godz. 00:30

Wszystkie czasy w strefie UTC + 1 [czas letni (DST)]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 5 ] 
Autor Wiadomość
 Tytuł: POMOCY jak ustawic MT jako AP (po ustawieni wielkie pingi)
PostNapisane: 17 listopada 2006, godz. 17:19 
Witam
Zakupilem MT jak go konfiguruje jako AP to wszystko dziala , do czasu az kos czegos nie zacznie sciagac lub otwerac w tym momecie pingi skacze 2-4000 ms :cry: lub calkiem sie traca . Prosze osoby ktore siedza w MT o pomoc z konfigurowaniu MT . Ja jestem poczadkujacy moze cos robie nie tak .Z gory wielkie dzieki

Dodam ze MT chce miec przezroczysty bo serwer dzieli lacze dynamicznie
Pozdrawiam Diabel


Góra
  
 
 Tytuł:
PostNapisane: 20 listopada 2006, godz. 11:55 
Offline
Inter Projekt

Dołączył(a): 30 marca 2005, godz. 01:34
Posty: 43
Proszę przesłać pana konfigurację używając polecenia

interface wireless print

Pozdrawia Inter Projekt

Dawid Papis


Góra
 Zobacz profil Wyślij e-mail  
 
 Tytuł: Problem z MT
PostNapisane: 20 listopada 2006, godz. 14:34 
Witam

Opisze moj probem dokladniej :

Mam problem polegajacy na jednym dziwnym zachowaniu.


A mianowicie jest ustawiony nadajnik system to MT 2.9.23 jedna karta Atheros cm9-GP 5213 i prodlacza sie do tego nadajnika okolo20 uzerow. problem jest w momencie jesli ktos z uzerow zaczyna pobierac pliki w stanie gdy nic nie idzie przez radio pingi do userow wszedzie sa po 3 do 10 ms cazem podskoczy do 100ms ale to zadko , ale w momencie gdy choc jeden user zaciagnie jakis plik nie duzy okolo 10 mb to pingi na tym radiu ida w kosmos po 300, 500, nawet do 1000 ms do momentu az ten plik nie zostanie przerwany lub zaciagniety do konca. Niema znaczenia czy jest to ten sam user czy kto inny , pingi rosna jednakowo u wszystkich klientow na tym nadajnku. Sygnał u klientów od -52 do -70. Niema znaczenia czy jest 10 czy 5 klientow objaw zawsze jest ten sam.w widocznosc anten 100%


MOja konfiguracje :


0 R name="wlan1" mtu=1500 mac-address=00:0B:6B:4D:A0:18 arp=enabled
disable-running-check=no interface-type=Atheros AR5213
radio-name="000B6B4DA018" mode=ap-bridge ssid="ADIT" area=""
frequency-mode=manual-txpower country=poland antenna-gain=0
frequency=2412 band=2.4ghz-b/g scan-list=default rate-set=default
supported-rates-b=1Mbps,2Mbps,5.5Mbps,11Mbps
supported-rates-a/g=6Mbps,9Mbps,12Mbps,18Mbps,24Mbps,36Mbps,48Mbps,
54Mbps
basic-rates-b=1Mbps,2Mbps,5.5Mbps,11Mbps basic-rates-a/g=6Mbps
max-station-count=2007 ack-timeout=dynamic tx-power-mode=default
noise-floor-threshold=default periodic-calibration=default
periodic-calibration-interval=60 burst-time=disabled dfs-mode=none
antenna-mode=ant-a wds-mode=disabled wds-default-bridge=none
wds-default-cost=100 wds-cost-range=50-150 wds-ignore-ssid=no
update-stats-interval=disabled default-authentication=yes
default-forwarding=yes default-ap-tx-limit=0 default-client-tx-limit=0
hide-ssid=no security-profile=default disconnect-timeout=3s
on-fail-retry-time=100ms preamble-mode=both compression=no
allow-sharedkey=no


Pozdrawiam Diabel


Góra
  
 
 Tytuł:
PostNapisane: 21 listopada 2006, godz. 09:46 
Offline
Inter Projekt

Dołączył(a): 30 marca 2005, godz. 01:34
Posty: 43
Proszę zmienić
preamble-mode na LONG

Można to zrobić używając polecenia
interface wireless set wlan1 preamble-mode=long

Pozdrawia Dawid Papis

Inter Projekt


Góra
 Zobacz profil Wyślij e-mail  
 
 Tytuł:
PostNapisane: 1 grudnia 2006, godz. 17:52 
mam podobny problem co nie tak w moich ustawieniach?


0 R name="BS-LAN-R1" mtu=1500 mac-address=00:0E:EB:00:88:25 arp=enabled disable-running-check=no
interface-type=Prism prism-cardtype=100mW radio-name="00-0e-eb-00-88-25" mode=ap-bridge
ssid="BS-LAN-R1" area="" frequency-mode=manual-txpower country=poland antenna-gain=0
frequency=2412 band=2.4ghz-b scan-list=default rate-set=default supported-rates-b=1Mbps
basic-rates-b=1Mbps max-station-count=100 tx-power-mode=default periodic-calibration=default
periodic-calibration-interval=60 dfs-mode=none antenna-mode=ant-a wds-mode=disabled
wds-default-bridge=bridge1 wds-default-cost=100 wds-cost-range=50-150 wds-ignore-ssid=no
update-stats-interval=disabled default-authentication=yes default-forwarding=no
default-ap-tx-limit=0 default-client-tx-limit=0 proprietary-extensions=post-2.9.25
hide-ssid=no security-profile=default disconnect-timeout=10s on-fail-retry-time=100ms
compression=no allow-sharedkey=no

1 R name="BS-LAN-R2" mtu=1500 mac-address=00:0E:EB:00:87:A2 arp=enabled disable-running-check=no
interface-type=Prism prism-cardtype=100mW radio-name="00-0e-eb-00-87-A2" mode=ap-bridge
ssid="BS-LAN-R2" area="" frequency-mode=manual-txpower country=poland antenna-gain=23
frequency=2432 band=2.4ghz-b scan-list=default rate-set=default supported-rates-b=1Mbps
basic-rates-b=1Mbps max-station-count=100 tx-power-mode=default periodic-calibration=default
periodic-calibration-interval=60 dfs-mode=none antenna-mode=ant-a wds-mode=disabled
wds-default-bridge=bridge1 wds-default-cost=100 wds-cost-range=50-150 wds-ignore-ssid=yes
update-stats-interval=disabled default-authentication=yes default-forwarding=no
default-ap-tx-limit=0 default-client-tx-limit=0 proprietary-extensions=post-2.9.25
hide-ssid=no security-profile=default disconnect-timeout=10s on-fail-retry-time=100ms
compression=no allow-sharedkey=no

2 R name="BS-LAN-R5" mtu=1500 mac-address=00:0E:EB:00:8C:DD arp=enabled disable-running-check=no
interface-type=Prism prism-cardtype=100mW radio-name="00-0e-eb-00-8c-dd" mode=ap-bridge
ssid="BS-LAN-R5" area="" frequency-mode=manual-txpower country=poland antenna-gain=23
frequency=2422 band=2.4ghz-b scan-list=default rate-set=default supported-rates-b=1Mbps
basic-rates-b=1Mbps max-station-count=100 tx-power-mode=default periodic-calibration=default
periodic-calibration-interval=60 dfs-mode=none antenna-mode=ant-a wds-mode=disabled
wds-default-bridge=bridge1 wds-default-cost=100 wds-cost-range=50-150 wds-ignore-ssid=no
update-stats-interval=disabled default-authentication=yes default-forwarding=no
default-ap-tx-limit=0 default-client-tx-limit=0 proprietary-extensions=post-2.9.25
hide-ssid=no security-profile=default disconnect-timeout=10s on-fail-retry-time=100ms
compression=no allow-sharedkey=no

3 R name="BS-LAN-R4" mtu=1500 mac-address=00:0F:CB:B0:0B:2D arp=enabled disable-running-check=no
interface-type=Prism prism-cardtype=30mW radio-name="000FCBB00B2D" mode=ap-bridge
ssid="BS-LAN-R4" area="" frequency-mode=manual-txpower country=poland antenna-gain=0
frequency=2472 band=2.4ghz-b scan-list=default rate-set=default supported-rates-b=1Mbps,2Mbps
basic-rates-b=1Mbps max-station-count=100 tx-power-mode=default periodic-calibration=default
periodic-calibration-interval=60 dfs-mode=none antenna-mode=ant-a wds-mode=disabled
wds-default-bridge=none wds-default-cost=100 wds-cost-range=50-150 wds-ignore-ssid=no
update-stats-interval=disabled default-authentication=yes default-forwarding=no
default-ap-tx-limit=0 default-client-tx-limit=0 proprietary-extensions=post-2.9.25
hide-ssid=no security-profile=default disconnect-timeout=10s on-fail-retry-time=100ms
compression=no allow-sharedkey=no


Góra
  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 5 ] 

Wszystkie czasy w strefie UTC + 1 [czas letni (DST)]


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 0 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Publikowane wiadomości są prywatnymi opiniami użytkowników forum. Inter Projekt S.A. nie ponosi odpowiedzialności za treść wiadomości.
Informacje o cookies