Inter Projekt
 
www.InterProjekt.pl  
Teraz jest 17 października 2017, godz. 15:22

Wszystkie czasy w strefie UTC + 1 [czas letni (DST)]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 
Autor Wiadomość
 Tytuł: port 2 igmp? i skrycik -pomóżcie
PostNapisane: 7 stycznia 2008, godz. 03:06 
Offline

Dołączył(a): 4 stycznia 2008, godz. 21:35
Posty: 9
Witam ponownie
powiedzcie mi jza co odpowiada port 2 prot IGMP ?
czy można go zablokować w firewallu w MT

i drugie pytanko:
mam w firewallu wpis:
/ip firewall filter add chain=forward src-address=192.168.0.11/32 limit=25,5 action=accept comment="komik-PC2"
/ip firewall filter add chain=forward dst-address=192.168.0.11/32 limit=25,5 action=accept

co on dokładnie ogranicza i jak go przekształcić żebym nie musiał wpisywać dla każdego z osobna tylko dla całej sieci jednoktotnie?
czy to tak ?
/ip firewall filter add chain=forward src-address=192.168.0.1/32 limit=25,5 action=accept comment="komik-PC2"
/ip firewall filter add chain=forward dst-address=192.168.0.1/32 limit=25,5 action=accept

a i powiedzcie mi jak możecie jak limitować pakiety na sekunde dla usera

dzieki bardzo z góry za info


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 7 stycznia 2008, godz. 11:54 
Offline

Dołączył(a): 23 stycznia 2007, godz. 14:24
Posty: 91
W manualu jest na to odpowiedz tamat (chyba) nazywa sie IP TRAFIC FLOW czy cos takiego.. Mozesz tez looknac do wiki.mikrotik - tam sa przyklady na limitowanie pakietow od/do uzytkownika i ogolnie wszystkie configi


Góra
 Zobacz profil Wyślij e-mail  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 

Wszystkie czasy w strefie UTC + 1 [czas letni (DST)]


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Publikowane wiadomości są prywatnymi opiniami użytkowników forum. Inter Projekt S.A. nie ponosi odpowiedzialności za treść wiadomości.
Informacje o cookies