Inter Projekt
 
www.InterProjekt.pl  
Teraz jest 18 sierpnia 2017, godz. 10:37

Wszystkie czasy w strefie UTC + 1 [czas letni (DST)]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 
Autor Wiadomość
 Tytuł: Problem z konfiguracja VLAN pomiedzy 2 mikrotikami
PostNapisane: 9 maja 2010, godz. 23:37 
Offline

Dołączył(a): 9 maja 2010, godz. 23:27
Posty: 1
Witam
chcialbym prosic o pomoc bardziej doswiadczonych uzytkownikow mikrotika gdyz nadszedl czas abym uruchomil u siebie w sieci pierwszego vlana i niestety jak na zlosc z manualem mi cos nie wychodzi.
Sprawa wyglada tak:

Obrazek


otoz obszar niebieski to obszar po ktorym idzie WAN obszar czerwony to ma byc LAN.
NA gornym Mikrotiku jest postawiony RB433 i jeden Dual nstreme jako lacze od operatora i dodatkowa karta jako antenka rozsiewcza.
Na dolnym Mikrotiku jest RB750G i 5 lanow. 4 lany sa spiete w bridgu i 5 lan jako WAN do tego operatora. Chcialbym polaczyc antenke rozsiewcza z tym bridgem/LANEM. po jednym kablu ktory schodzi z gornego mikrotika pomijajac siec wan a laczac sie z siecia lan. Jezeli jest ktos kto potrafi to szybko sprawnie zrobic to chetnie sie odwdziecze. Moj kontakt w razie czego to gg 1977974

Pozdrawiam


Góra
 Zobacz profil Wyślij e-mail  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 

Wszystkie czasy w strefie UTC + 1 [czas letni (DST)]


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 0 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Publikowane wiadomości są prywatnymi opiniami użytkowników forum. Inter Projekt S.A. nie ponosi odpowiedzialności za treść wiadomości.
Informacje o cookies