Inter Projekt
 
www.InterProjekt.pl  
Teraz jest 21 listopada 2017, godz. 17:41

Wszystkie czasy w strefie UTC + 1 [czas letni (DST)]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 3 ] 
Autor Wiadomość
 Tytuł: problem z TL-WR340G
PostNapisane: 21 kwietnia 2008, godz. 21:30 
Offline

Dołączył(a): 21 kwietnia 2008, godz. 21:19
Posty: 1
router nie pobiera ip, tak jakby nie działał WAN chociaż kontrolka się świeci.. nie wiem co zrobić. próbowałem wszystkiego z faq na stronie producenta, mój admin tez nie może mi pomóc. może to częsty problem z tym routerem? plz help


Góra
 Zobacz profil Wyślij e-mail  
 
 Tytuł:
PostNapisane: 22 kwietnia 2008, godz. 09:13 
Offline

Dołączył(a): 31 października 2006, godz. 09:51
Posty: 293
Lokalizacja: Sosnowiec
Czy administrator sieci filtruje MAC adresy ?? Jeżeli adress IP jest powiązany z adresem MAC trzeba przypisać na porcie WAN adres MAC karty sieciowej z której dotychczas korzystałeś (MAC CLONE).


Góra
 Zobacz profil Wyślij e-mail  
 
 Tytuł:
PostNapisane: 22 kwietnia 2008, godz. 09:19 
Offline
Inter Projekt

Dołączył(a): 23 marca 2007, godz. 17:30
Posty: 184
Lokalizacja: Ruda Śląska
jesli masz ip na stałe przyznawany w sieci wpisz go w wan routera


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 3 ] 

Wszystkie czasy w strefie UTC + 1 [czas letni (DST)]


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 0 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Publikowane wiadomości są prywatnymi opiniami użytkowników forum. Inter Projekt S.A. nie ponosi odpowiedzialności za treść wiadomości.
Informacje o cookies