Inter Projekt
 
www.InterProjekt.pl  
Teraz jest 28 czerwca 2017, godz. 12:35

Wszystkie czasy w strefie UTC + 1 [czas letni (DST)]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 
Autor Wiadomość
 Tytuł: Problem z TP-LINK TD-W8901G ADSL2
PostNapisane: 18 sierpnia 2011, godz. 13:52 
Offline

Dołączył(a): 18 sierpnia 2011, godz. 13:46
Posty: 1
Witam wszystkich ze względu na to, że jestem nowy. Zakupiłem nowy router taki jak w temacie. Mam starszy W8910G i działa prawidłowo i b.długo.

Problem tkwi w tym, że po prawidłowej konfiguracji routera, wpisaniu prawidłowych passów router nie łączy się z internetem. Sprawdzałem po kilka tutoriale odnośnie konfiguracji, poprawiałem po 10 razy i cały czas to samo.
Na tych logach, na jednym łączyłem się na dane swoje a na drugim na rejestracja@neostrada.pl
Nie działało ani na jednym, ani na drugim - log się nieco różnił. W pewnym momencie wykazywał cały czas, że błędne dane (login lub hasło) choć jestem pewien, że są dobre bo 2 router na nich działa 24/7.

Niestety diagnostyka nie chce się odpalić, z niewiadomych powodów. Raz się odpaliła i więcej nie chce :/


1/1/2000 0:21:51> No DNS server available
1/1/2000 0:21:51> Last errorlog repeat 10 Times
1/1/2000 0:21:51> adjTimeTask fail: no server available
1/1/2000 0:21:51> adjtime task pause 60 seconds
1/1/2000 0:21:51> No DNS server available
1/1/2000 0:21:51> Last errorlog repeat 10 Times
1/1/2000 0:21:51> adjTimeTask fail: no server available
1/1/2000 0:21:51> adjtime task pause 60 seconds
1/1/2000 0:21:51> No DNS server available
1/1/2000 0:21:51> Last errorlog repeat 10 Times
1/1/2000 0:21:51> adjTimeTask fail: no server available
1/1/2000 0:21:51> adjtime task pause 1 day
1/1/2000 0:21:51> Call Failed
1/1/2000 0:21:51> mpoaChannDown: ch<2> null iface
1/1/2000 0:21:51> netMakeChannDial: err=-3001 rn_p=80504c18
1/1/2000 0:21:55> Last errorlog repeat 3 Times
1/1/2000 0:22:23> ppp_ready: ch:8051db50, iface:80499be8
1/1/2000 0:22:23> SNMP TRAP 3: link up
1/1/2000 0:22:23> Accept() fail
1/1/2000 0:22:23> Accept() fail


Proszę o pomoc, z góry dziękuję i pozdrawiam.


Góra
 Zobacz profil Wyślij e-mail  
 
 Tytuł: Re: Problem z TP-LINK TD-W8901G ADSL2
PostNapisane: 23 sierpnia 2011, godz. 16:26 
Offline
Inter Projekt

Dołączył(a): 23 marca 2007, godz. 17:30
Posty: 184
Lokalizacja: Ruda Śląska
musisz w zakładce interface setup-> internet-> masz tam cos takiego jak virtual circuit pvc0 i pvc1 activated zrob to na deactived a ustawienia wpisuj w pvc . Drugi sposób to wyresetowac router i konfigurowac go przez qUICK SETUP


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 

Wszystkie czasy w strefie UTC + 1 [czas letni (DST)]


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 0 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Publikowane wiadomości są prywatnymi opiniami użytkowników forum. Inter Projekt S.A. nie ponosi odpowiedzialności za treść wiadomości.
Informacje o cookies