Inter Projekt
 
www.InterProjekt.pl  
Teraz jest 19 października 2017, godz. 03:47

Wszystkie czasy w strefie UTC + 1 [czas letni (DST)]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 
Autor Wiadomość
 Tytuł: raz działa raz nie
PostNapisane: 1 lutego 2012, godz. 14:37 
Offline

Dołączył(a): 31 stycznia 2012, godz. 16:34
Posty: 2
witam mam problem z radio linią 5Ghz na mikrotiku

podczas podłączenie pierwszego sie urządzeń to krótkim czasie trafik pokazuje ruch 6 MB w dwie strony daje to efekt iź gubi sie serwer ale radio po pingach odpowiada gdy wymusi się reboot ruch wraca na jakąś chwile dodam iż jestem jako jedyny wpiędy to usera ... radio w trybie bridge po dwóch stronach


Góra
 Zobacz profil Wyślij e-mail  
 
 Tytuł: Re: raz działa raz nie
PostNapisane: 2 lutego 2012, godz. 10:41 
Offline

Dołączył(a): 31 stycznia 2012, godz. 16:34
Posty: 2
dodam jeszcze ze jednym z problemów jest kazego dnia rano trzeba zrestarwować AP by wznowił połączenie


Góra
 Zobacz profil Wyślij e-mail  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 

Wszystkie czasy w strefie UTC + 1 [czas letni (DST)]


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Publikowane wiadomości są prywatnymi opiniami użytkowników forum. Inter Projekt S.A. nie ponosi odpowiedzialności za treść wiadomości.
Informacje o cookies