Inter Projekt
 
www.InterProjekt.pl  
Teraz jest 22 sierpnia 2017, godz. 20:37

Wszystkie czasy w strefie UTC + 1 [czas letni (DST)]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 4 ] 
Autor Wiadomość
 Tytuł: RB333 + Seano 8601 ETSI
PostNapisane: 1 czerwca 2008, godz. 20:13 
Offline

Dołączył(a): 1 czerwca 2008, godz. 20:08
Posty: 2
Witam,

Mam problem z sygnałem na kartach i sprzecie jak w temacie. Kiedy oba MT lezą obok siebie to mam sygnal nie wiekszy niz -69 dBm. Czy to normalne? nie powinien byc na poziomie -50dBm ?

Pozdrawiam,
Vit Stwosz


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 2 czerwca 2008, godz. 09:17 
Offline

Dołączył(a): 31 października 2006, godz. 09:51
Posty: 293
Lokalizacja: Sosnowiec
Do którego z gniazd ufl są zapięte antenki ?? Domyślnie karty SENAO nadają na wyjściu oznaczonym MAIN. Proszę sprawdzić na MT czy antenna mode jest ustawiona na antenę a.


Góra
 Zobacz profil Wyślij e-mail  
 
 Tytuł:
PostNapisane: 2 czerwca 2008, godz. 09:30 
Offline

Dołączył(a): 1 czerwca 2008, godz. 20:08
Posty: 2
Dokładnie, MAIN i ustawiona antena-a.


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 2 czerwca 2008, godz. 10:32 
Offline

Dołączył(a): 31 października 2006, godz. 09:51
Posty: 293
Lokalizacja: Sosnowiec
Anteny są wpięte ??? Czy pomiary były robione bez antenek ??


Góra
 Zobacz profil Wyślij e-mail  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 4 ] 

Wszystkie czasy w strefie UTC + 1 [czas letni (DST)]


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Publikowane wiadomości są prywatnymi opiniami użytkowników forum. Inter Projekt S.A. nie ponosi odpowiedzialności za treść wiadomości.
Informacje o cookies