Inter Projekt
 
www.InterProjekt.pl  
Teraz jest 24 czerwca 2017, godz. 12:30

Wszystkie czasy w strefie UTC + 1 [czas letni (DST)]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 
Autor Wiadomość
 Tytuł: Senao EUB-862 EXT problem na viscie vio
PostNapisane: 22 sierpnia 2008, godz. 20:59 
Offline

Dołączył(a): 22 sierpnia 2008, godz. 20:27
Posty: 1
Lokalizacja: WLKP
wiec ogolnie na xp smiga bez problemu, ale problem zaczol sie jak chcialem stery do visty oczywiscie nie pomyslalem i szukalem na google masakra wkoncu gdzies tam znalazlem, a bylo na stronie inter, ale nie w tym problem

problem polega na tym :) ze na kochanym windows vista znajduje sieci ale do zadnej nie chce sie podlaczyc i tyle

i do tych nie zabezpieczonych
i do tych zabezpieczonych co znam hasla
ma ktos jakiegos pomysla


pozdrawiam i dzieki za odpowiedzi


Góra
 Zobacz profil Wyślij e-mail  
 
 Tytuł:
PostNapisane: 25 sierpnia 2008, godz. 08:41 
Offline

Dołączył(a): 31 października 2006, godz. 09:51
Posty: 293
Lokalizacja: Sosnowiec
Bardzo często w takich sytuacjach pomaga wykasowanie zapamiętanych przez Viste sieci w Centrum zarządzania połączeniami >> Dodaj/usuń sieci bezprzewodowe lub zarządzaj połączeniami bezprzewodowymi w tym momencie nie pamiętam jak się dokładnie nazywa ta opcja.


Góra
 Zobacz profil Wyślij e-mail  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 

Wszystkie czasy w strefie UTC + 1 [czas letni (DST)]


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 0 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Publikowane wiadomości są prywatnymi opiniami użytkowników forum. Inter Projekt S.A. nie ponosi odpowiedzialności za treść wiadomości.
Informacje o cookies