Inter Projekt
 
www.InterProjekt.pl  
Teraz jest 25 czerwca 2018, godz. 19:44

Wszystkie czasy w strefie UTC + 1 [czas letni (DST)]


Znalezione wyniki: 26
Słowa kluczowe: ładnie Szukaj w wynikach:

Autor Wiadomość

 Dział: Mikrotik   Wątek: Przezroczysty most WDS bez IP

Napisane: 22 listopada 2013, godz. 07:54 

Odpowiedzi: 0
Wyświetlone: 215


... WDS | | | modem2 <---> router 2xWAN <----------------| 79.d.e.f 192.168.1.1 | | | |--> LAN Wszystko działa ładnie, nie ma żadnych problemów z ruchem w sieci. Ponieważ na jednym łączu miałem podwójny routing - chcę się go pozbyć wywalając niepotrzebny router ...

 Dział: Mikrotik   Wątek: Problem z przekierowaniem na ip publiczne

Napisane: 18 września 2011, godz. 11:13 

Odpowiedzi: 0
Wyświetlone: 326


... bridge i na adresacji 10.3.0.0/22 mam klientów którym przypisuje ip publiczne za pomocą dst-nat i src-nat w zakładce firewall/nat. Przekierowanie ładnie działa jeśli jestem w innej sieci np. gsm. Natomiast będąc w swojej sieci dostając adres od serwera dhcp przykładkowo 10.3.0.252 który ma przekierowanie ...

 Dział: Mikrotik   Wątek: Tryb WDS ile można....

Napisane: 13 sierpnia 2011, godz. 09:01 

Odpowiedzi: 0
Wyświetlone: 343


... powpisanych do 3 różnych kart po 5Ghz klientów. Zastosowałem rozwiązanie takie że każdy klient ma swój most WDS do mojej bazy. Chodzi to bardzo ładnie ie wiem tylko czy to dobre rozwiązanie. Czy przy zwiększającej się ilości klientów mosty nie obciąża RB. Co zamiast WDS zastosować. U klientów ...

 Dział: Mikrotik   Wątek: 2xRB711 i N

 Tytuł: 2xRB711 i N
Napisane: 6 lipca 2011, godz. 07:37 

Odpowiedzi: 0
Wyświetlone: 403


... dopiero zauważyłem dziwny problem. Podpiąłem 2 RBeki 711 z jednej strony ufl z drugiej mmcx. Po zestawieniu połączenia w 5GHz-only-n pokazuje ładnie 150/150 CCQ na razie skacze trochę i spada do 80/80. Nie mniej throughput pokazuje mi średnio 90000kbps. Jak włączę obciążenie to transmisja ...

 Dział: Mikrotik   Wątek: Zdalne wykonywanie poleceń

Napisane: 5 kwietnia 2011, godz. 20:38 

Odpowiedzi: 2
Wyświetlone: 350


... mi opcję aby wysłać ftp plik z poleceniami i zapisać na MT w postaci JAKASNAZWA.auto.rsc, po rozłączeniu klienta ftp polecenia z pliku są ładnie wykonywane. Mam jeszcze jedno pytanie, jak Wy integrujecie MT z systemami jak na przykład LMS, gdzie sporo danych jest trzymane w bazie danych ...

 Dział: Mikrotik   Wątek: Ponownie MT i 2xwan

Napisane: 24 lutego 2011, godz. 01:18 

Odpowiedzi: 3
Wyświetlone: 424


... ustawić większy parametr weight, a dla rozgłaszania po zapasowym łączu ustawić jakiś prepend). I z tą trasą statyczną z routing-mark - powinno ładnie działać, pula /26 po swoim łączu, a ta /24 po drugim. Jak padnie to drugie - to /24 pójdzie po tym co /26, a jak padnie to pierwsze - to trudno, ...

 Dział: Mikrotik   Wątek: Hotspot na Mikrotik 450G z AP 411AH

Napisane: 23 lutego 2011, godz. 21:17 

Odpowiedzi: 6
Wyświetlone: 556


... jest on przydzielany z całej pul Hotspota), a kolumna To address zawiera adres po zalogowaniu, ale już z odpowiedniej puli. Narazie wszystko ładnie działa, nawet zrobiłem sobie przekierowanie dla uczniów i gości na Dansguardiana , czyli inny serwer w sieci, pozostawiając nauczycieli bez sprawdzania. ...

 Dział: Mikrotik   Wątek: problem z klientem zawalającym łącze

Napisane: 22 lutego 2011, godz. 16:23 

Odpowiedzi: 5
Wyświetlone: 463


Już sobie chyba poradziłem. W zakładce Queues w wpisie tego klienta dodałem w simple queues -> advanced i tu dodałem P2P all i wpisałem limity. Jak narazie działa wszystko ładnie, pingi idą idealne, nic nie urywa.

 Dział: Mikrotik   Wątek: 2 łącza - jak to uruchomić??

Napisane: 1 listopada 2010, godz. 00:37 

Odpowiedzi: 4
Wyświetlone: 538


... . bramę połączeniowego dodałem do ip routes. I net działa po stronie lan . Nie ważne które łącze wyłączy czy wan1 czy wan2 net po stronie lan ładnie śmiga. Teraz zostaje mi tylko załatwić sprawę z adresami publicznymi.

 Dział: Mikrotik   Wątek: MT + Hotspot + Samba

Napisane: 12 października 2010, godz. 14:20 

Odpowiedzi: 1
Wyświetlone: 389


... -serwer Samby dhcp: 10.0.1.222 hotspot:10.0.2.222 Łącze się z hostem z zakresu 10.0.1.0/24 do serwera 10.0.1.222. Wszystko niby pięknie ładnie działa, pingi lecą, dane z pełną prędkością ale po jakimś czasie zrywa komunikację i host z serwerem przestają się widzieć. Zauważyłem, że w ...

 Dział: O sieciach ogólnie   Wątek: Netgear GSM7248 niestabilna praca portów combo

Napisane: 3 października 2010, godz. 09:18 

Odpowiedzi: 0
Wyświetlone: 325


Witam! Zakupiłem sobie niedawno switch zarządzalny jak powyżej. Wersja switcha to V1 z najnowszym dostępnym firmware. Ogólnie działa bardzo ładnie, ale jest jeden zgrzyt, a właściwie 4 związane z czterema portami combo ethernet/sfp. Mianowicie jak podepnę do portow 45-48 kabelek rj45 to pozornie ...

 Dział: Mikrotik   Wątek: MT + Hotspot + Samba

Napisane: 30 września 2010, godz. 19:31 

Odpowiedzi: 1
Wyświetlone: 389


... klientów i serwer samby Problem wygląda następująco. Łącze się z hostem z zakresu 10.0.1.0/24 do serwera 10.0.1.222. Wszystko niby pięknie ładnie działa, pingi lecą, dane z pełną prędkością ale po jakimś czasie zrywa komunikację i host z serwerem przestają się widzieć. Zauważyłem, że w ...

 Dział: Mikrotik   Wątek: OVPN i stabilność

Napisane: 5 sierpnia 2010, godz. 14:39 

Odpowiedzi: 0
Wyświetlone: 358


... Może to mieć winę, że automat źle rozkłada? Domyślam się, iż przy złych ustawieniach powinien zrywać lub nie łączyć wcale. Tu wszystko ładnie działa dzień, dwa a przykładowo na 3 muszę reset kliknąć bo jakieś krzaczki. Korzysta ktoś z połączeń OVPN? Wyłączyłem sprawdzanie certyfikatów ...

 Dział: O sieciach ogólnie   Wątek: Pirelli DRG A223G brak QoS - NETIA

Napisane: 4 grudnia 2009, godz. 17:02 

Odpowiedzi: 16
Wyświetlone: 1682


Ja obecnie rozdzielam 8Mbit na 4 kompy i po ostatnim kontakcie z supportem netii o ustawienie QoS'a wszystko działa ładnie. Tzn. mogę ściągać na jednym kompie na fullspeed a gdy włączam drugi komp i powiedzmy oglądam filmy na youtube na tym pierwszym speed odpowiednio spada (wedle ...

 Dział: O sieciach ogólnie   Wątek: Pirelli DRG A223G brak QoS - NETIA

Napisane: 21 listopada 2009, godz. 16:51 

Odpowiedzi: 16
Wyświetlone: 1682


... masz wszystkie możliwość. Ja obecnie rozdzielam 8Mbit na 4 kompy i po ostatnim kontakcie z supportem netii o ustawienie QoS'a wszystko działa ładnie. Tzn. mogę ściągać na jednym kompie na fullspeed a gdy włączam drugi komp i powiedzmy oglądam filmy na youtube na tym pierwszym speed odpowiednio ...
Sortuj wg:  
Strona 1 z 2 [ Znalezione wyniki: 26 ]


Wszystkie czasy w strefie UTC + 1 [czas letni (DST)]


Skocz do:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Publikowane wiadomości są prywatnymi opiniami użytkowników forum. Inter Projekt S.A. nie ponosi odpowiedzialności za treść wiadomości.
Informacje o cookies