Inter Projekt
 
www.InterProjekt.pl  
Teraz jest 12 grudnia 2018, godz. 01:25

Wszystkie czasy w strefie UTC + 1 [czas letni (DST)]


Znalezione wyniki: 23
Słowa kluczowe: bridge1 Szukaj w wynikach:

Autor Wiadomość

 Dział: Mikrotik   Wątek: Routing miedzy 2 bridge na MT

Napisane: 31 marca 2012, godz. 10:40 

Odpowiedzi: 0
Wyświetlone: 275


... i z niej niema wyjście do Internetu i to chcę właśnie skonfigurować tak aby było to wyjście ( tutaj będzie podpięta reszta klientów ) Bridge1 – wszystkie porty dodane adres ip bridga 192.168.41.2/24 i 83.x.x.x – klient podpięty do eth1 RB433AH-BAZA-1 mamy 2 bridge z 2 klasami Bridge1 ...

 Dział: Mikrotik   Wątek: Jak odizolować bridge

Napisane: 19 września 2011, godz. 10:29 

Odpowiedzi: 3
Wyświetlone: 421


... LAN2-----| ------WLAN2---Station-----WLAN2-------|----------LAN2 Na MT433 wpiąłem w bridge1 LAN1 i WAn1 a w Bridge 2 LAN2 i WLAN2. Podobnie na MTPC. Zalezy mi na tym aby te dwa Bridge na MT433 i MTPC odizolować od siebie. Jednym linkiem ...

 Dział: Mikrotik   Wątek: Problem z przekierowaniem na ip publiczne

Napisane: 18 września 2011, godz. 11:13 

Odpowiedzi: 0
Wyświetlone: 349


... add address=83.238.194.5/25 disabled=no interface="ether6 (ALL)" network=83.238.194.0 add address=10.3.0.1/22 disabled=no interface=bridge1 network=10.3.0.0 add address=10.2.0.1/22 disabled=no interface=bridge1 network=10.2.0.0 add address=10.1.0.1/24 disabled=no interface=bridge1 ...

 Dział: Mikrotik   Wątek: Routing statyczny

Napisane: 22 lutego 2011, godz. 11:05 

Odpowiedzi: 2
Wyświetlone: 402


1. Zrób sobie dwa razy /interface bridge - i do jednego dodaj porty 2-5, a do drugiego 6-9. 2. Na bridge1 ustaw sobie adres IP 86.146.2.145/28. (a na bridge2 analogicznie jakiś prywatny adres) 3. Utwórz /ip pool 86.146.2.146-86.146.2.158 (i drugą pulę prywatną) 4. Utwórz ...

 Dział: Mikrotik   Wątek: Adres 10.15.1.x na interfejsie bridge

Napisane: 12 listopada 2010, godz. 21:26 

Odpowiedzi: 6
Wyświetlone: 449


... access point pracujący w standardzie 802.11a. Ma dwa moduły radiowe: wlan1, wlan2 oraz jeden aktywny interfejs ethernetowy. Wszystkie są spięte w bridge1. Próbowałem adresować każdy z nich po kolei, a także bridge1 - i jest tak jak opisałem wcześniej. Jeśli zaadresuję np. 192.168.1.1 to działa. ...

 Dział: Mikrotik   Wątek: Brak dostepu do podsieci

Napisane: 30 października 2010, godz. 23:37 

Odpowiedzi: 4
Wyświetlone: 594


Mam ten sam problem u siebie i nie bardzo mi to działa. Adres 192.168.1.1 mam na interfejsie bridge1 i przypisanie mu kolejnych adresów nic nie daje :( Ping dochodzi jedynie do głównego routera i TYLKO na adres 192.168.101.1 chociaż w tablicy ARP na MT pokazują się inee ...

 Dział: Mikrotik   Wątek: Jak to zrobić?

Napisane: 20 lipca 2010, godz. 08:35 

Odpowiedzi: 2
Wyświetlone: 550


... W ten sposób włączysz komputer na Ether2 w jedną sieć z modemem i nadawanie adresu publicznego rozwiąże ci się samo. *Ether1 + Ether2 => Bridge1. Ustaw pobieranie adresu z dhcp modemu Komputer podpięty pod Ether2 zaraz po włączeniu powinien móc pobrać bez problemu adres bezpośrednio z ...

 Dział: Mikrotik   Wątek: MikroTik + PPPoE + zewn. IP

Napisane: 13 maja 2010, godz. 11:27 

Odpowiedzi: 0
Wyświetlone: 547


... rady nie daję... ether1: 62.x.x.x + wyrutowane na niego 2 pule adresów zewnętrznych: 78.x.x.x/23 i 78.y.y.y/24 ether2 i ether3 spięte razem jako bridge1. Klienci podłączający się do sieci wewnętrznej dostają adresy: 192.168.80.0/23. Dostęp do net'a dostają po zalogowaniu przez PPPoE (10.0.0.0/24). ...

 Dział: Mikrotik   Wątek: VirtualAp a Virtual station,virtual station wds

Napisane: 26 lutego 2010, godz. 00:04 

Odpowiedzi: 1
Wyświetlone: 432


... Virtual Station lub Virtual Station WDS ? O co mi chodzi : mamy np rb433 z 1 karta mPci,tworzymy na niej Ap i VirtualAp, ether1 i Ap dodajemy do bridge1,ether2 i VirtualAp dodajemy do bridge2, pod eth1 mozemy podpiąc jedno łacze o adresie np 192.168.1.1, a pod eth2 mozemy podpiąc inne łącze o ...

 Dział: Mikrotik   Wątek: mt jako baza przerzutowa i jednocześnie router

Napisane: 25 lutego 2010, godz. 23:37 

Odpowiedzi: 0
Wyświetlone: 460


... z LMS, a zrobiłem coś takiego na jednej z moich głównych baz: karte odbierającą sygnał i 4 inne karty (2 mosty+2 Ap dla klientów) dodałem do bridge1 i nadałem mu adres 192.168.2.11, LAN i kolejną karte wifi dodałem do bridge2 i nadałem mu adres 192.168.1.1 oraz ustawiłem na nim dhcp i NAT ...

 Dział: Mikrotik   Wątek: Problem z konfiguracją MikroTik

Napisane: 28 lipca 2009, godz. 00:24 

Odpowiedzi: 3
Wyświetlone: 501


Prosta sprawa, majac tak podłączone: NET ---- Serwer ----eth0] MT [antena ----- wifi ---- ludzie Na MT: - tworzysz nowy interfejs bridge1 (zakładka bridge) - dodajesz do bridge1 interfejsy eth0, wlan (karta wifi) (zakładka bridge \ port) - konfigurujesz karte wlan, czyli SSID, częstotliwość ...

 Dział: Mikrotik   Wątek: web-proxy problem

 Tytuł: web-proxy problem
Napisane: 18 maja 2009, godz. 21:31 

Odpowiedzi: 2
Wyświetlone: 653


... śmiga A więc MT działa jako typowy acces point. Pobiera adres IP dynamicznie z ether1 a użytkownicy są na wlan1. ether1 i wlan1 połączone bridge1 Config jest taki: [admin@MikroTik] > ip proxy print enabled: yes src-address: 0.0.0.0 port: 8080 parent-proxy: 0.0.0.0 parent-proxy-port: ...

 Dział: Mikrotik   Wątek: rb 433

 Tytuł: Re: rb 433
Napisane: 15 maja 2009, godz. 07:03 

Odpowiedzi: 2
Wyświetlone: 539


Prosta sprawa. Łączysz Tp-Link'a - RB skrętka. Na RB wszystkie interfejsy dajesz do jednego bridge1'a I zalezy jak chcesz przeslac i gdzie sygnał? - jak tylko rozesłać po okolicy sygnal, to ustawiasz karte w tryb mode=ap-bridge - jak przeslac do innego urzadzenia to chyba ...

 Dział: Mikrotik   Wątek: Połowicznie działające łącze

Napisane: 20 stycznia 2009, godz. 10:53 

Odpowiedzi: 2
Wyświetlone: 494


... mode=station-wds ssid="UT-P14KMG" frequency=5560 band=5ghz scan-list=default antenna-mode=ant-a wds-mode=dynamic wds-default-bridge=bridge1 wds-ignore-ssid=no default-authentication=yes default-forwarding=yes default-ap-tx-limit=0 default-client-tx-limit=0 hide-ssid=no security-profile=KMGP14 ...

 Dział: Mikrotik   Wątek: vpn - 1 mały bład

Napisane: 16 października 2007, godz. 13:38 

Odpowiedzi: 2
Wyświetlone: 1255


... ten adres 192.168.10.1 do eth2_lan ... to jedna sprawa ... Nie pamiętam czy już tak nie robiłem ale dziś sprawdze. Mam eth1=wan, eth2+wlan1=bridge1 i eth3=lan. Sprawdze dodając 192.168.100.1 po kolei do każdego z nich. a gdyby to nie zadziałało, to w konfiguracji każdego klienta ppp można ...
Sortuj wg:  
Strona 1 z 2 [ Znalezione wyniki: 23 ]


Wszystkie czasy w strefie UTC + 1 [czas letni (DST)]


Skocz do:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Publikowane wiadomości są prywatnymi opiniami użytkowników forum. Inter Projekt S.A. nie ponosi odpowiedzialności za treść wiadomości.
Informacje o cookies