Inter Projekt
 
www.InterProjekt.pl  
Teraz jest 22 września 2018, godz. 12:44

Wszystkie czasy w strefie UTC + 1 [czas letni (DST)]


Znalezione wyniki: 24
Słowa kluczowe: ustawiam Szukaj w wynikach:

Autor Wiadomość

 Dział: TP-Link   Wątek: TP Link WR1043N i konfiguracja network sharing

Napisane: 2 października 2010, godz. 15:31 

Odpowiedzi: 3
Wyświetlone: 542


... Otóż podpinam pod router pendriva 8gb sformatowanego w ntfs, następnie zaznaczam w konfiguracji routera "udostępnianie w sieci" i ustawiam nazwę na "dysk", na końcu ustalam loginy i hasła dla admina i gościa. (Service status: started) Po restarcie routera wpisuję w przeglądarkę: ...

 Dział: Mikrotik   Wątek: Wizowanie 2x2 MIMO'ka na R52HN

Napisane: 25 sierpnia 2010, godz. 21:56 

Odpowiedzi: 0
Wyświetlone: 451


... 801.11a, dzięki przełączaniu tych opcji, zwizować każdą w kolejności i z osobna antenę. Nie wiem czy napisałem zrozumiale ale po drugiej stronie ustawiam aktywną antenę czyli HT Tx i Rx Chains 0, i jadę lokalnie z wizowaniem anteny na HT Tx i Rx Chains 0, a po zwizowaniu opcje przełączam na chains ...

 Dział: Mikrotik   Wątek: pomocyy ?? Adresowanie i konfiguracja

Napisane: 3 czerwca 2010, godz. 09:03 

Odpowiedzi: 10
Wyświetlone: 692


... móc dostac sie na każda strone www, ale widocznie coś przeoczyłem bo nie smiga mi net. gdzie popełniłem błąd ?????? Ja bym to zrobił tak: 1. ustawiam eth1 jako wan przydzielam mu adres na którym chodzi internet w moim przypadku jest to 172.16.0.2/24 wchodzę do ip-->routes i dodaje gateway ...

 Dział: Mikrotik   Wątek: pomocyy ?? Adresowanie i konfiguracja

Napisane: 2 czerwca 2010, godz. 11:10 

Odpowiedzi: 10
Wyświetlone: 692


... móc dostac sie na każda strone www, ale widocznie coś przeoczyłem bo nie smiga mi net. gdzie popełniłem błąd ?????? Ja bym to zrobił tak: 1. ustawiam eth1 jako wan przydzielam mu adres na którym chodzi internet w moim przypadku jest to 172.16.0.2/24 wchodzę do ip-->routes i dodaje gateway ...

 Dział: Mikrotik   Wątek: Problem z routerboard

Napisane: 24 stycznia 2010, godz. 11:58 

Odpowiedzi: 3
Wyświetlone: 487


Witam, mam problem z rb750 a mianowicie jak ustawic w queue zeby łącze 6Mb na 512Kb podzielic na pół, jak ustawiam 3Mb na 215Kb to mam 215Kb na uploadzie i downloadzie czyli ustawione jest na symetrycznie. Jakbym musial go ustawic zeby chodzilo asymetrycznie i jeszcze jak ustawiam ...

 Dział: Mikrotik   Wątek: Zew IP na RB

 Tytuł: Zew IP na RB
Napisane: 9 listopada 2009, godz. 14:50 

Odpowiedzi: 1
Wyświetlone: 440


Witam Mam odcinek sieci ułożony tak: abonent - (ethernet) - RB1 - (wlan) - RB2 - (wlan) - RB3 (GŁÓWNY AP na miasto) - (ethernet) - SERWER i TP Gdy ustawiam abonentowi zewnętrzny adres na RB2, lub RB3 to jest OK, lecz na RB1 już nie. Prawdopodobnie RB2 nie może przepuścić tego z RB1. Jak to rozwiązać

 Dział: Mikrotik   Wątek: pppoe + podsieci i 2 MT - dobrze mysle ? - inna koncepcja

Napisane: 12 października 2009, godz. 14:53 

Odpowiedzi: 8
Wyświetlone: 564


... ludzie zautoryzowani, to nie ustawiaj adresu na interfejsie (wystarczy local address w serwerze pppoe). Nie rozumiem. Jakiego adresu ? na wlan nie ustawiam zadnego adresu a w serwerze pppoe który zrobie na wlan1 jest opcja podania local address i remote address. Local trzeba chyba ustawić wiec ...

 Dział: Ubiquiti   Wątek: Problem z przekierowaniem portów w NanoStation

Napisane: 4 października 2009, godz. 18:38 

Odpowiedzi: 1
Wyświetlone: 513


... kilka nanostation5 . wszystkie mam postawione w trybie station wds oraz router od strony lan'u. Adres na wan pochodzi z puli 172.16.0.x a na lan ustawiam adresy z puli 192.168.x.x. I teraz mam taki problem, mam kilku klientów u których np mam dodatkowe ap do rozsyłania sygnału w obrębie domu.oraz ...

 Dział: Mikrotik   Wątek: Bridge i arp-reply

 Tytuł: Bridge i arp-reply
Napisane: 16 września 2009, godz. 13:42 

Odpowiedzi: 3
Wyświetlone: 470


... aby na danym interfejsie ARP był ograniczony tylko do statycznych wpisów. Niestety nie działa jak konfiguruje na danym interfejsie arp-reply i ustawiam statyczne ARP. Próbowałem też ustawić arp-reply na Bridge, niestety bez efektu. Czy jest to wykonalne?

 Dział: Mikrotik   Wątek: Ograniczenie predkosci a stabilnosc sieci

Napisane: 2 czerwca 2009, godz. 10:45 

Odpowiedzi: 2
Wyświetlone: 539


... sie sprawność sieci jeśli na każdym nadajniku, który jest MT, założyłbym ograniczenie predkości dla każdego IP np klient wykupil sobie 1024/256 ustawiam mu predkosc na serwerze (HFSC) - oczywiscie jest to standardowa procedura - ale dodatkowo ograniczam go juz na samym nadajniku, do ktorego ...

 Dział: Mikrotik   Wątek: Mikrotik RB 1000 L6 v3.16 + Linksys SRW 224G4 v1.1 ( VLAN )

Napisane: 21 maja 2009, godz. 14:16 

Odpowiedzi: 0
Wyświetlone: 403


... Switch'u 7x VLAN na zwykłych portach a sam Mikrotik jest wpięty do portu G1 (gigabitowego), ten port należy ustawić w tryb trunk i niestety kiedy ustawiam wszystko tak jak być powinno (testowałem różne kombinacje) to Internet działa tylko na VLan 1 .. Mikrotik nie komunikuje się z pozostałymi ...

 Dział: Mikrotik   Wątek: RB 433 PROBLEM

 Tytuł: Re: RB 433 PROBLEM
Napisane: 17 kwietnia 2009, godz. 09:56 

Odpowiedzi: 3
Wyświetlone: 731


... o to żeby miały podobne charakterystyki). Efekt: Od ponad roku jedyny problem jaki mam z tym klientem to taki, że co 3-4 miesiące idę do niego i ustawiam mu na nowo połączenie po reinstalacji WIndowsa. Oczywiście obsługa płatna :) bo z transmisją problemu już nie ma. forward mam na off , no country ...

 Dział: O sieciach ogólnie   Wątek: konfiguracja routera cable&wireless adsl high-speed 108M

Napisane: 25 grudnia 2008, godz. 21:32 

Odpowiedzi: 1
Wyświetlone: 407


... na allegro i nie moge poradzic sobie ustawieniami na net24 niby wszystko dobrze robię a nie moge sie połączyć z netem . :( -hasło i login podaję ustawiam vpi na 0 vci na 35 enkapsulacja na vcmux wszystko niby jak podaje netia( no chyba ze gdzies błąd ) i dalej nic wifi łapię -łaczę się z routerem ...

 Dział: Mikrotik   Wątek: dhcp z serwera za nat

Napisane: 22 września 2008, godz. 20:15 

Odpowiedzi: 2
Wyświetlone: 593


Nie wiem jak przerzucić adresację z dhcp serwera poprzez MT na którym ustawiam routing i masquerade.

 Dział: O sieciach ogólnie   Wątek: Pirelli A226G - VOIP

Napisane: 17 września 2008, godz. 10:21 

Odpowiedzi: 4
Wyświetlone: 890


... sprawuje sie swietnie z paroma wyjatkami. dokladnie chodzi o osbluge VOIPa. 1. rejestracja SIP trwa dluzej niz deklarowany interwal. czyli np. ustawiam sobie re-registration na 60 sekund. pirelli re-rejestruje sie dopiero po okolo 75-80 sekundach. problem w tym, ze asterisk, do ktorego sie ...
Sortuj wg:  
Strona 1 z 2 [ Znalezione wyniki: 24 ]


Wszystkie czasy w strefie UTC + 1 [czas letni (DST)]


Skocz do:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Publikowane wiadomości są prywatnymi opiniami użytkowników forum. Inter Projekt S.A. nie ponosi odpowiedzialności za treść wiadomości.
Informacje o cookies