Inter Projekt
 
www.InterProjekt.pl  
Teraz jest 18 września 2018, godz. 15:14

Wszystkie czasy w strefie UTC + 1 [czas letni (DST)]


Znalezione wyniki: 28
Słowa kluczowe: znowu Szukaj w wynikach:

Autor Wiadomość

 Dział: Mikrotik   Wątek: Vlany RB450G

 Tytuł: Re: Vlany RB450G
Napisane: 16 czerwca 2011, godz. 12:50 

Odpowiedzi: 1
Wyświetlone: 306


... mówiąć, pewnie w 3com nazywa się to jakoś inaczej). Odpowiednie porty na przełączniku powinny być skonfigurowane w trybie access dla vlana 11 (znowu terminologia cisco). W takiej konfiguracji to powinno działać, o ile nie mam boboli z routingiem. Ustawiasz w komputerach bramę domyślną na adres ...

 Dział: Mikrotik   Wątek: Poważny problem z połączeniami

Napisane: 30 maja 2011, godz. 00:50 

Odpowiedzi: 4
Wyświetlone: 328


... transmisje idą dość duże na mostach i blokuje mi to sieć. Zmieniłem pzedwczoraj softy we wszystkich mikrotikach na 5.4 ale kilka godzin temu znowu zaliczyłem pad. Teraz zmieniam z powrotem na 4.13. Nie wiem czy to pomoże. Problem zbiegł się z podpięciem nowego mostu. Czy wpięcie nowego urządzenia ...

 Dział: Mikrotik   Wątek: Dziwne zachowanie Mikrotika po wyciagnieciu kabla LAN

Napisane: 26 marca 2011, godz. 16:59 

Odpowiedzi: 1
Wyświetlone: 300


... jego lask. Zrobilem dokladnie to co tu http://forum.interprojekt.pl/router-mikrotik-siec-lokalna-lan-i-wifi-pomocy-t525.html ale znowu pojawily sie dziwne problemy. Bo ping z terminala MT wychodzi na zewnatrz (np. przy pingowaniu wp.pl) ale na kompie nie ma internetu. Poza tym ...

 Dział: Mikrotik   Wątek: NSTREME DUAL SŁABA PRĘDKOŚĆ

Napisane: 24 marca 2011, godz. 14:56 

Odpowiedzi: 4
Wyświetlone: 430


Witam, wczoraj zestawiłem nstreme dual sygnały: rx/tx -67/-57 rate: rx/tx 48Mbps/48Mbps (chwilami spada do 9/9 lub 12/12 a następnie znowu wskakuje na 48/48) Sprzęt użyty to: 2x RB433AH, anteny: panelowe MARS 5GHz 25dBi MA-WA56-DP25 dual polarity karty: RouterBoard R52NM Częstotliwości: ...

 Dział: Mikrotik   Wątek: konfiguracja

 Tytuł: Re: konfiguracja
Napisane: 11 grudnia 2010, godz. 21:29 

Odpowiedzi: 2
Wyświetlone: 455


... i tylko na ta 2 radiowe jak go zablokuje w firewall to jest ok nie wiem co mi sie dzieje od jakiegos czasu. a przeraza mnie to ost bo od stycznia znowu mi sie siec powiekszy a mi sie pomysly koncza:(

 Dział: O sieciach ogólnie   Wątek: Netgear GSM7248 niestabilna praca portów combo

Napisane: 3 października 2010, godz. 09:18 

Odpowiedzi: 0
Wyświetlone: 334


... ale po puszczeniu pinga z podpiętego urządzenia do wnętrza sieci po kilku/nastu/dziesięciu pingach następuje nagle "timeout" potem znowu kilka/naście dobrych i kolejny albo dwa timeouty i tak w kółko. Tymczasem urządzenie podpięte do portu wykazuje nawiązane połączenie ale transmisja ...

 Dział: Mikrotik   Wątek: Sterowanie modemem na porcie szeregowym [Rozwiązane]

Napisane: 16 września 2010, godz. 18:42 

Odpowiedzi: 1
Wyświetlone: 388


... ADSL spada do zera i zrywa połączenie. Po ponownym zestawieniu linku łącze ma jako-takie parametry ale SNR Margin powolutku spada i spada, i znowu do zera. Zauważyłem jednak, że kiedy podniosę słuchawkę, to SNR Margin spada trochę, ale zaraz się podnosi o jakieś 3-4dB wyżej niż przed podniesieniem ...

 Dział: Mikrotik   Wątek: początkujący adresacja

Napisane: 9 kwietnia 2010, godz. 22:00 

Odpowiedzi: 2
Wyświetlone: 628


no dokladnie jeden ssid 100 a drugi 110 , na pierwszym musi byc tez ehertnet aby btal neta od routera no i pozniej chce zrobic bridga ( wds) do drugiego mikrotika oddalonego powiedzmy 500 m dalej i tam znowu ssid 200 i 210 ,

 Dział: Mikrotik   Wątek: znowu przekierowanie

Napisane: 29 marca 2010, godz. 16:42 

Odpowiedzi: 0
Wyświetlone: 450


Witam wszystkich , ogolnie problem mam z przekierowaniem , wiem wiem ze na forum bylo tego pelno ale probowalem wszystkich watkow i mi sie nie udalo nie wiem moze robie cos zle nizej przedstawiam wycinek sieci co i jak dziala http://img340.imageshack.us/img340/7720/lokalna.th.jpg...

 Dział: TP-Link   Wątek: TL-WR543G i sieć radiowa na Edimax

Napisane: 1 listopada 2009, godz. 13:35 

Odpowiedzi: 0
Wyświetlone: 414


... i mój sprzet nie daje sobie z tym rady... tzn tak jak by skanował kanały i nie chce sie połączyć po jakichś 2-3h się łączy na 10-15min i później znowu sie rozłącza. Dodam że nie jest to na 100% wina oprogramowania bo nowe wgrarłem ze strony TP Linka. Wogóle czy ten moj sprzet ma mozliwosc wyboru ...

 Dział: O sieciach ogólnie   Wątek: Problem ze sterownikami pod Viste.

Napisane: 4 października 2009, godz. 18:47 

Odpowiedzi: 2
Wyświetlone: 390


... i nie chce działać to dziwna sprawa.... ogólnie jestem Bardzo negatywnie nastawiony do visty wiec dużo ci nie pomogę. Karta sieciowa nie jest znowu kosmicznie droga więc może i warto w nowa zainwestować. Ja też mam 4gb ram i po tygodniu uzywania visty stwierdziłem że ten 1gb różnicy nie robi ...

 Dział: O sieciach ogólnie   Wątek: zawieszanie sie komputera

Napisane: 15 września 2009, godz. 23:34 

Odpowiedzi: 1
Wyświetlone: 373


witam, otóż mam taki problem, podczas instalacji tp linka wn353gd komputer się zwiesza na kilka-kilkanaście sekund. Potem jest dobrze ale później znowu to samo. Później jak chodzi dobrze to co jakiś czas się rozłącza internet. Komputer był już kilka razy formatowany i ciągle to samo. Co może być ...

 Dział: Mikrotik   Wątek: RB 433 zawiesza się!!!

Napisane: 5 września 2009, godz. 19:27 

Odpowiedzi: 8
Wyświetlone: 757


Założylem zasilacz buforowy ale dalej pcham skrętką bo niemam kabli prądowych doprowadzonych na dach. Problem nie znikł dzisiaj znowu się zawiesił :x Po niedzieli doprowadze kable i puszcze przez jacka, może to pomoże a jak nie to wymienie zwykly rb433 na rb433 ah i jak juz to nie zalatwi ...

 Dział: Mikrotik   Wątek: Zewnętrzne IP dla MikroTik'ów w sieci

Napisane: 4 sierpnia 2009, godz. 10:22 

Odpowiedzi: 17
Wyświetlone: 2523


... jest z tej samej podsieci, co pozostałe, to najprostszym rozwiązaniem wydaje się zrobienie bridge'a pomiędzy interfejsami WAN i lokalnymi i znowu adresacja publiczna po stronie LAN. pozdrawiam

 Dział: Mikrotik   Wątek: Generowanie statystyk szczegółowych .. krok po kroku.

Napisane: 8 kwietnia 2009, godz. 01:10 

Odpowiedzi: 2
Wyświetlone: 593


... postawiony na linuxie .. ale z przyczyn technicznych wolalbym uniknac uruchamiania na nim dodatkowej usługi. Dzieki za podpowiedzi I wybaczcie ze znowu zahaczam o ten drążony temat, ale naprawdę używałem funkcji szukaj. Pozdrawiam
Sortuj wg:  
Strona 1 z 2 [ Znalezione wyniki: 28 ]


Wszystkie czasy w strefie UTC + 1 [czas letni (DST)]


Skocz do:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Publikowane wiadomości są prywatnymi opiniami użytkowników forum. Inter Projekt S.A. nie ponosi odpowiedzialności za treść wiadomości.
Informacje o cookies