Inter Projekt
 
www.InterProjekt.pl  
Teraz jest 23 czerwca 2017, godz. 10:35

Wszystkie czasy w strefie UTC + 1 [czas letni (DST)]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 
Autor Wiadomość
 Tytuł: TL-WR543G i sieć radiowa na Edimax
PostNapisane: 1 listopada 2009, godz. 13:35 
Offline

Dołączył(a): 1 listopada 2009, godz. 13:26
Posty: 1
Witam!Sprzęt mam już rok i nie było z nim problemu bo chodził na PPoE a teraz chce sie podlaczyc do kolegi ktory ma Ap Edimax i mój sprzet nie daje sobie z tym rady... tzn tak jak by skanował kanały i nie chce sie połączyć po jakichś 2-3h się łączy na 10-15min i później znowu sie rozłącza. Dodam że nie jest to na 100% wina oprogramowania bo nowe wgrarłem ze strony TP Linka. Wogóle czy ten moj sprzet ma mozliwosc wyboru kraju bo ja jak sie lacze nie mam takiej mozliwosci na sztywno jest ustawione US i kanal 6. Dzieki za sugestie!!!


Góra
 Zobacz profil Wyślij e-mail  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 

Wszystkie czasy w strefie UTC + 1 [czas letni (DST)]


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 0 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Publikowane wiadomości są prywatnymi opiniami użytkowników forum. Inter Projekt S.A. nie ponosi odpowiedzialności za treść wiadomości.
Informacje o cookies