Inter Projekt
 
www.InterProjekt.pl  
Teraz jest 28 czerwca 2017, godz. 12:30

Wszystkie czasy w strefie UTC + 1 [czas letni (DST)]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 
Autor Wiadomość
 Tytuł: TP-Link 501 i 543
PostNapisane: 8 października 2007, godz. 09:10 
Offline
Avatar użytkownika

Dołączył(a): 29 września 2007, godz. 11:12
Posty: 88
Lokalizacja: Tychy
Witam,

Zauwazylem ostatnio niepokojace zjawisko. Na roznych nadajnikach (MT) uptajmy 501 sa .... identyczne i bardzo krotkie. Wnioskuje stad, ze jednak nie sa ta odporne na "przepiecia" jak mi sie wczesniej wydawalo. Co ciekawe, 543 leca jak czolg niezwazajac na jakiekolwiek przepiecia - uptime baaaaardzo dlugo. Skad bierze sie ta roznica ?

I kolejna sprawa. Czy zdazylo sie Wam cos takiego, ze wlasnie w dosc duzym obszarze (i roznych bazach) urzadzenia resetuja sie (radia) w tym samym czasie? Na moja glowe to moze byc tylko kwestia sieci energetycznej? Chodz jeden klient twierdzi, ze wial 501 do ups'a i jest dalej to samo?

MJ


Góra
 Zobacz profil Wyślij e-mail  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 

Wszystkie czasy w strefie UTC + 1 [czas letni (DST)]


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 0 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Publikowane wiadomości są prywatnymi opiniami użytkowników forum. Inter Projekt S.A. nie ponosi odpowiedzialności za treść wiadomości.
Informacje o cookies