Inter Projekt
 
www.InterProjekt.pl  
Teraz jest 22 sierpnia 2017, godz. 20:38

Wszystkie czasy w strefie UTC + 1 [czas letni (DST)]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 
Autor Wiadomość
 Tytuł: TP link 8901g +MT + neo konfiguracja
PostNapisane: 27 lutego 2011, godz. 17:11 
Offline

Dołączył(a): 27 lutego 2011, godz. 16:25
Posty: 1
Chcę połączyć tp link 8901g z MT i neo jak to skonfigurować?
Proszę o podpowiedż.


Góra
 Zobacz profil Wyślij e-mail  
 
 Tytuł: Re: TP link 8901g +MT + neo konfiguracja
PostNapisane: 2 marca 2011, godz. 19:54 
Offline
Inter Projekt
Avatar użytkownika

Dołączył(a): 5 marca 2007, godz. 11:31
Posty: 170
Lokalizacja: Bytom
Witam,

modem musisz skonfigurować w trybie bridge (szczerze mówiąc nie wiem czy 8901 to umożliwia). Na MikroTiku konfigurujesz klienta pppoe.
Kod:
/interface pppoe-client add interface=<interfejs podłączony do modemu> user=<użytkownik neo> password=<hasło neo>

Jeśli modem jest skonfigurowany poprawnie połączenie powinno wstać od strzału.
Potem adresujesz interfejsy zgodnie ze swoimi wymaganiami i na koniec maskarada:
Kod:
/ip firewall nat add chain=srcnat action=masquerade out-interface=<nazwa interfejsu pppoe, który utworzyłeś przed chwilą>


tyle. Jak masz problem z jakimś etapem, to postaram się pomóc.

pozdrawiam


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 

Wszystkie czasy w strefie UTC + 1 [czas letni (DST)]


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 0 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Publikowane wiadomości są prywatnymi opiniami użytkowników forum. Inter Projekt S.A. nie ponosi odpowiedzialności za treść wiadomości.
Informacje o cookies