Inter Projekt
 
www.InterProjekt.pl  
Teraz jest 22 sierpnia 2017, godz. 20:42

Wszystkie czasy w strefie UTC + 1 [czas letni (DST)]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 3 ] 
Autor Wiadomość
 Tytuł: WPA2
PostNapisane: 2 listopada 2007, godz. 14:09 
Offline

Dołączył(a): 2 listopada 2007, godz. 13:41
Posty: 4
Witam

ustawiłem,:
ale nie potrafię dalej skonfigurować kodowania WPA2

/interface wireless security-profiles add name=WPA2 mode=dynamic-keys authentication-types=wpa2-eap unicast-ciphers=aes-ccm group-ciphers=aes-ccm eap-methods=eap-tls tls-mode=no-certificates

Czego tu jeszcze brakuje ?


GT


Góra
 Zobacz profil Wyślij e-mail  
 
 Tytuł:
PostNapisane: 6 listopada 2007, godz. 16:14 
Offline
Site Admin
Avatar użytkownika

Dołączył(a): 11 sierpnia 2006, godz. 10:20
Posty: 89
Lokalizacja: Gliwice
a może by tak:
Kod:
/interface wireless security-profiles add name="WPA2" mode=dynamic-keys authentication-types=wpa2-psk unicast-ciphers=tkip group-ciphers=tkip wpa2-pre-shared-key="twoj_klucz"
/interface wireless set wlan1 security-profile=WPA2


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 7 listopada 2007, godz. 03:40 
Offline

Dołączył(a): 2 listopada 2007, godz. 13:41
Posty: 4
WPA-PSK TKIP dla APC OVISLINK 5460
Passphrase
Pre-Shared-key= aabbccdd

dałem WPA w MT

Kod:
set WPA2 mode=dynamic-keys authentication-types=wpa-psk unicast-ciphers=tkip group-ciphers=tkip  wpa-pre-shared-key="aabbccdd"


i łączy się wyśmenicie

---------------------------

OVISLINK 5460:
WPA2-PSK (AES)
Passphrase
Pre-Shared Key aabbccdd

MT:
set WPA2 mode=dynamic-keys authentication-types=wpa2-psk unicast-ciphers=aes-ccm group-ciphers=aes-ccm wpa-pre-shared-key="aabbccdd"


connected !

Dzieki za pomoc


Góra
 Zobacz profil Wyślij e-mail  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 3 ] 

Wszystkie czasy w strefie UTC + 1 [czas letni (DST)]


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 0 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Publikowane wiadomości są prywatnymi opiniami użytkowników forum. Inter Projekt S.A. nie ponosi odpowiedzialności za treść wiadomości.
Informacje o cookies