Inter Projekt
 
www.InterProjekt.pl  
Teraz jest 28 czerwca 2017, godz. 12:32

Wszystkie czasy w strefie UTC + 1 [czas letni (DST)]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 
Autor Wiadomość
 Tytuł: Zanik (brak) upload na Blac AP -co może być przyczyną ?
PostNapisane: 27 grudnia 2006, godz. 13:55 
Witam
Bardzo proszę o poradę.Mam u siebie w domu tzw.Black AP-łaczy się on z anteną panelową.
Do AP są podłączone dwa komputery.
Co jakiś czas cyklicznie występuje u mnie zanik całkowity możliwości wysyłania czegokolwiek,dodam,że download chodzi znakomicie.ISP twierdzi,że u niego jest wszystko ok i że ruch up nie jest blokowany.gdy antenę podłanczam do karty radiowej,bez ingerowania AP,up chodzi idealnie.
Czy spotkaliście się kiedyś z czymś takim?Czy to może być wina AP?Dodam,że to jest już mój 3 AP-z poprzednimi było podobnie.


Góra
  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 

Wszystkie czasy w strefie UTC + 1 [czas letni (DST)]


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 0 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Publikowane wiadomości są prywatnymi opiniami użytkowników forum. Inter Projekt S.A. nie ponosi odpowiedzialności za treść wiadomości.
Informacje o cookies