Inter Projekt
 
www.InterProjekt.pl  
Teraz jest 24 czerwca 2017, godz. 12:34

Wszystkie czasy w strefie UTC + 1 [czas letni (DST)]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 
Autor Wiadomość
 Tytuł: Znikające NanoStationM5
PostNapisane: 23 sierpnia 2010, godz. 15:28 
Offline

Dołączył(a): 19 sierpnia 2010, godz. 09:40
Posty: 1
Mam kilkadziesiąt sztuk NanoStationM5, Bullet'ów i Rocket'ów i od pewnego czasu pojawił się pewien denerwujący problem.
Wszystkie te stacje co kilka lub kilkanaście minut przestają odpowiadać na pingi na na 5 -20 s, podnosząc alarmy o utracie połączenia w systemie monitoringu sieci. W tym czasie hosty za radiem odpowiadają na pingi, nie wiem czy wszystkie. Wysłanie do radiolinii zapytania arping z routera przywraca połączenie wiec wygląda to tak jakby radio zapominało o swoim MACu. W tel samej sieci pracują radiolinie Tsunami MP.11a i nie ma takich zachowań więc wykluczam jakiś czynnik pośredni takich zachowań.
Radiolinie pracowały na fw 5.1.2 , po upgrade do 5.2 bez zmian, w logach nie ma nic szczególnego.
Proszę o pomoc w wyjaśnieniu tego problemu.


Góra
 Zobacz profil Wyślij e-mail  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 

Wszystkie czasy w strefie UTC + 1 [czas letni (DST)]


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 0 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Publikowane wiadomości są prywatnymi opiniami użytkowników forum. Inter Projekt S.A. nie ponosi odpowiedzialności za treść wiadomości.
Informacje o cookies